<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>To Boldly Go Where No Car Has Gone Before | Slower Traffic</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://slowertraffic.bangordailynews.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://slowertraffic.bangordailynews.com/wp-content/themes/bdnblog2013/js/html5.js"></script>
	<![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Slower Traffic &raquo; Feed" href="http://slowertraffic.bangordailynews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Slower Traffic &raquo; Comments Feed" href="http://slowertraffic.bangordailynews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Slower Traffic &raquo; To Boldly Go Where No Car Has Gone Before Comments Feed" href="http://slowertraffic.bangordailynews.com/2016/09/16/home/to-boldly-go-where-no-car-has-gone-before/feed/" />
<link rel='stylesheet' id='bdn-blog-promotions-css'  href='http://slowertraffic.bangordailynews.com/wp-content/mu-plugins/bdn-blog-promotions/bdn-blog-promotions.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tm_clicktotweet-css'  href='http://slowertraffic.bangordailynews.com/wp-content/plugins/click-to-tweet-by-todaymade/assets/css/styles.css?ver=4.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='bdnblog2013-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300,400,700,300italic,400italic,700italic|Roboto+Slab:400italic,700italic,400,700' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://slowertraffic.bangordailynews.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bdnblog2013-style-css'  href='http://slowertraffic.bangordailynews.com/wp-content/themes/bdnblog2013/style.css?ver=2016-08-16' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.css?ver=4.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://slowertraffic.bangordailynews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://slowertraffic.bangordailynews.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://bangordailynews.com/wp-content/themes/bdn/jquery.cookie.js?ver=4.1.5'></script>
<script type='text/javascript' src='http://slowertraffic.bangordailynews.com/wp-content/plugins/bdn-plugins/js/handlebars-v3.0.1.min.js?ver=1'></script>
<script type='text/javascript' src='http://slowertraffic.bangordailynews.com/wp-content/plugins/bdn-plugins/js/moment.min.js?ver=1'></script>
<script type='text/javascript' src='http://slowertraffic.bangordailynews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://slowertraffic.bangordailynews.com/wp-content/plugins/bdn-plugins/js/fingerprint.min.js?ver=1'></script>
<script type='text/javascript' src='http://slowertraffic.bangordailynews.com/wp-content/plugins/bdn-plugins/js/audience.js?ver=10'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://slowertraffic.bangordailynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://slowertraffic.bangordailynews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='How James A. Garfield Traveled through Maine in 1878' href='http://slowertraffic.bangordailynews.com/2016/09/10/home/how-james-a-garfield-traveled-through-maine-in-1878/' />
<meta name="generator" content="WordPress 4.1.5" />
<link rel='canonical' href='http://slowertraffic.bangordailynews.com/2016/09/16/home/to-boldly-go-where-no-car-has-gone-before/' />
<!-- BEGIN wp-parsely Plugin Version 1.7 -->
<meta name='wp-parsely_version' id='wp-parsely_version' content='1.7' />
   <script type="application/ld+json" id="ld-meta-tag">
   {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"To Boldly Go Where No Car Has Gone Before","url":"http:\/\/slowertraffic.bangordailynews.com\/2016\/09\/16\/home\/to-boldly-go-where-no-car-has-gone-before\/","thumbnailUrl":"https:\/\/bdn-data.s3.amazonaws.com\/blogs.dir\/325\/files\/2016\/09\/public_domain_astronomy_12-250x250.jpg","articleId":"325-430","dateCreated":"2016-09-16T21:24:05Z","articleSection":"Home","creator":["Hank Garfield"],"keywords":["unit.b"]}   </script>
<!-- END wp-parsely Plugin Version 1.7 -->
	<script>(function() { var _fbq = window._fbq || (window._fbq = []); if (!_fbq.loaded) { var fbds = document.createElement('script'); fbds.async = true; fbds.src = '//connect.facebook.net/en_US/fbds.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(fbds, s); _fbq.loaded = true; } _fbq.push(['addPixelId', '413375698823720']); })(); window._fbq = window._fbq || []; window._fbq.push(['track', 'PixelInitialized', {}]); </script>
	<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=413375698823720&ev=PixelInitialized" /></noscript>
		<!-- Set in bdn-tophat -->
		<meta property="fb:app_id" content="748756371893770" />
		<!-- End bdn-tophat -->
	<style type='text/css'>img#wpstats{display:none}</style>	 <div id="fb-root"></div>
	 <script>(function(d, s, id) {
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) return;
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=748756371893770";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));</script>
            
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51c20b68617564b1" data-minify="no" ></script>
	<script type="text/javascript">	    
        var addthis_config = {
            data_ga_tracker:'UA-5329647-48',
            data_track_addressbar:false
	    }; 
	    var addthis_share = {
            url: '',
            title: 'To Boldly Go Where No Car Has Gone Before',
            templates: {
                twitter: '{{title}}: {{url}} (via @bangordailynews)',
            }
	    };
        
        addthis.layers({
            'theme' : 'transparent',
                'share' : {
                  'position' : 'left',
                  'numPreferredServices' : 4,
                  'services' : "facebook,twitter,pinterest,email,more",
                'postShareFollowMsg' : "Follow Slower Traffic:",
                  'offset' : {'top' : '320px'}
                }, 
            'follow' : {
              'services' : [
            {'service': 'facebook', 'id': 'slowertraffic'},
            {'service': 'twitter', 'id': 'bangordailynews'},
            {'service': 'rss', 'id': 'http://slowertraffic.bangordailynews.com/feed/'}
              ],
              'offset' : {'top': '30px'}
            },  
            'whatsnext' : {} 
	  });
	  

	</script>
	<!-- AddThis Smart Layers END -->
    
    <!-- Please call pinit.js only once per page -->
    <!--I'm putting this here so it's only called once-->
    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
    
    
    <script type="text/javascript">
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        (function() { var gads = document.createElement("script");  gads.async = true; gads.type = "text/javascript"; var useSSL = "https:" == document.location.protocol; gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js"; var node = document.getElementsByTagName("script")[0]; node.parentNode.insertBefore(gads, node); })();
        
        googletag.cmd.push(function() {
            var pid_value = "to-boldly-go-where-no-car-has-gone-before";
	    googletag.defineSlot('/1015782/bangordailynews', [[300,250], [300,600]], "bdnads-blogs-top-300x250")
			.addService(googletag.pubads())
			.setTargeting("pos", "top");
	    googletag.defineSlot('/1015782/bangordailynews', [300,250], "bdnads-blogs-bottom-300x250")
			.addService(googletag.pubads())
			.setTargeting("pos", "bottom");

                            googletag.defineSlot('/1015782/bangordailynews', [300,50], "bdnads-blogs-mobile-300x50")
	            .addService(googletag.pubads())
                .setTargeting("pos", "mobile");
	        googletag.defineSlot('/1015782/bangordailynews', [[300,250], [300,600]], "bdnads-inline-300x250")
		        .addService(googletag.pubads())
		        .setTargeting("pos", "inline");

        
        googletag.pubads().setTargeting("unit", "unit.b");
							googletag.pubads().setTargeting( 'author', 'blog' );
			            googletag.pubads().setTargeting("pid", pid_value);
                        googletag.pubads().setTargeting("kw", ['Slower Traffic', 'politics', 'blog']);
            googletag.pubads().enableSingleRequest();           
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
	});
	</script>
    	<style type="text/css" id="bdnblog2013-header-css">
			.site-header {
			background: url(http://slowertraffic.bangordailynews.com/files/2015/06/cropped-SlowerTraffic-BangorSkyline.jpg) no-repeat scroll top;
			background-size: 1600px auto;
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="To Boldly Go Where No Car Has Gone Before" />
<meta property="og:url" content="http://slowertraffic.bangordailynews.com/2016/09/16/home/to-boldly-go-where-no-car-has-gone-before/" />
<meta property="og:description" content="Star Trek debuted on TV fifty years ago this month, and BBC America aired uncut episodes of the original series all weekend. Naturally, I watched until my eyes bled. As a kid interested in anything..." />
<meta property="article:published_time" content="2016-09-16T21:24:05+00:00" />
<meta property="article:modified_time" content="2016-09-16T21:24:05+00:00" />
<meta property="article:author" content="http://slowertraffic.bangordailynews.com/author/slowertraffic/" />
<meta property="og:site_name" content="Slower Traffic" />
<meta property="og:image" content="https://bdn-data.s3.amazonaws.com/blogs.dir/325/files/2016/09/public_domain_astronomy_12.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image:src" content="https://bdn-data.s3.amazonaws.com/blogs.dir/325/files/2016/09/public_domain_astronomy_12.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@bdnmaineblogs" />

    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-5329647-1', 'auto');        ga('require', 'linkid', 'linkid.js');
        ga('require', 'displayfeatures');
        ga('send', 'pageview', {
            'dimension1': 'Hank Garfield','dimension2': 'post','dimension3': '325.430','dimension5': 'politics','dimension9': 'unit.b',				'dimension10': '0',
				 
				'dimension11' : 'No tags'

				        }); //ga send

    </script>

			<script>

		/**
		* Function that tracks a click on an outbound link in Google Analytics.
		* This function takes a valid URL string as an argument, and uses that URL string
		* as the event label. Setting the transport method to 'beacon' lets the hit be sent
		* using 'navigator.sendBeacon' in browser that support it.
		 * 
		 * @see https://support.google.com/analytics/answer/1136920?hl=en
		*/
		jQuery(function() {
			jQuery('.entry p a').on( 'click', function() {
				ga('send', 'event', 'in-article click', '325.430', jQuery(this).attr('href'), {
				  'transport': 'beacon'
				});
			});
		});

		
		jQuery(function($) {
		    // Default time delay before checking location
		    var callBackTime = 100;

		    // # px before tracking a reader
		    var readerLocation = 150;

		    // Set some flags for tracking & execution
		    var timer = 0;
		    var scroller = false;
		    var endContent = false;
		    var didComplete = false;

		    // Set some time variables to calculate reading time
		    var startTime = new Date();
		    var beginning = startTime.getTime();
		    var totalTime = 0;

		    // Get some information about the current page
		    var pageTitle = '325.430';

		    // Track the aticle load
	        ga('send', 'event', 'Reading', 'ArticleLoaded', pageTitle, {'nonInteraction': 1});


		    // Check the location and track user
		    function trackLocation() {
		        bottom = jQuery(window).height() + jQuery(window).scrollTop();
		        height = jQuery(document).height();

		        // If user starts to scroll send an event
		        if (bottom > readerLocation && !scroller) {
		            currentTime = new Date();
		            scrollStart = currentTime.getTime();
		            timeToScroll = Math.round((scrollStart - beginning) / 1000);

		            ga('send', 'event', 'Reading', 'StartReading', pageTitle, timeToScroll);
		            scroller = true;
		        }

		        // If user has hit the bottom of the content send an event
		        if (bottom >= jQuery('.entry').offset().top + jQuery('.entry').innerHeight() && !endContent) {
		            currentTime = new Date();
		            contentScrollEnd = currentTime.getTime();
		            timeToContentEnd = Math.round((contentScrollEnd - scrollStart) / 1000);
		            ga('send', 'event', 'Reading', 'ContentBottom', pageTitle, timeToContentEnd);
		            endContent = true;
		        }

		        // If user has hit the bottom of page send an event
		        if (bottom >= height && !didComplete) {
		            currentTime = new Date();
		            end = currentTime.getTime();
		            totalTime = Math.round((end - scrollStart) / 1000);

	                if (totalTime < 60) {
	                	ga('set', 'dimension8', 'Scanner');
	                } else {
	                	ga('set', 'dimension8', 'Reader');
	                }

	                ga('send', 'event', 'Reading', 'PageBottom', pageTitle, totalTime);
		            didComplete = true;
		        }
		    }

		    // Track the scrolling and track location
		    jQuery(window).scroll(function() {
		        if (timer) {
		            clearTimeout(timer);
		        }

		        // Use a buffer so we don't call trackLocation too often.
		        timer = setTimeout(trackLocation, callBackTime);
		    });


		});

		</script>

	

	<!-- centro tag -->
	<script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel.sitescout.com/iap/c6137da4e8ca209c';new Image().src = ssaUrl;</script>


	<!-- mather listener tag -->

	<script type="text/javascript">

	var BdnAdsCommandArray = new Array();
	</script>

</head>

<body class="single single-post postid-430 single-format-standard single-author sidebar">


	        <script type="text/javascript">
		(function() {
		  var ARTICLE_URL = 'http://slowertraffic.bangordailynews.com/2016/09/16/home/to-boldly-go-where-no-car-has-gone-before/';
		  var CONTENT_ID = '1474061381';  // A unique ID will allow the survey to display once per article.
		  document.write(
		    '<scr'+'ipt '+
		    'src="//survey.g.doubleclick.net/survey?site=_co4sl7ki43vcs'+
		    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
		    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
		    '&amp;random='+(new Date).getTime()+
		    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
		})();
	</script>
    

	<div id="page" class="hfeed site">
					<div class="network-promo">
				Slower Traffic is part of the BDN Maine Network. <a href="http://bangordailynews.com/write-for-the-bdn/?utm_campaign=network-promo">Learn more.</a>
			</div>
				<header id="masthead" class="site-header" role="banner">
            <div class="home-link">
				<a href="http://slowertraffic.bangordailynews.com/" title="Slower Traffic" rel="home">
					<h1 class="site-title">Slower Traffic</h1>
                    <h2 class="site-description">Walking, bicycling, public transportation, and not owning a car in Maine</h2>
				</a>
                <a class="bdn-link" href="http://bangordailynews.com/maine-blogs/?utm_source=Slower+Traffic&utm_medium=footer">
	                <!--                    <img src="-->
	                <!--/images/BDN_Square.jpg" width="32" alt="BDN Maine" title="BDN Maine"/>-->
	                <!--                    Blog-->
	                <img src="http://slowertraffic.bangordailynews.com/wp-content/themes/bdnblog2013/images/bdn_blogs_logo.jpg" alt="BDN Maine"
	                     title="BDN Maine"/>

                </a>
            </div>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<h3 class="menu-toggle">Menu</h3>
					<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
					<div class="nav-menu"><ul><li class="page_item page-item-6"><a href="http://slowertraffic.bangordailynews.com/about-hank/">About Hank</a></li><li class="page_item page-item-10"><a href="http://slowertraffic.bangordailynews.com/contact/">Contact</a></li><li class="page_item page-item-26"><a href="http://slowertraffic.bangordailynews.com/welcome/">Welcome</a></li></ul></div>
					<form role="search" method="get" id="searchform" class="search-form" action="http://slowertraffic.bangordailynews.com">
	<label>
		<span class="screen-reader-text" for="s">Search for:</span>
		<input type="search" class="search-field" value="" name="s" placeholder="Search ..." title="Search for:">
	</label>
	<input type="submit" class="search-submit" id="searchsubmit" value="Search">
</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->
        
         
                <div class="adSpot widget">
            <div id="bdnads-blogs-mobile-300x50">
                <script type="text/javascript">
                     googletag.cmd.push(function() {
                       googletag.display("bdnads-blogs-mobile-300x50");
                      });
                </script>
            </div>
        </div>
                
		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				<article id="post-430" class="post-430 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-living category-news category-penobscot category-uncategorized">
	<header class="entry-header">
		
            <h1 class="entry-title">To Boldly Go Where No Car Has Gone Before</h1>

		
		<div class="entry-meta">
			<span class="date"><a href="http://slowertraffic.bangordailynews.com/2016/09/16/home/to-boldly-go-where-no-car-has-gone-before/" title="Permalink to To Boldly Go Where No Car Has Gone Before" rel="bookmark"><time class="entry-date" datetime="2016-09-16T17:24:05+00:00">September 16, 2016</time></a></span><span class="categories-links"><a href="http://slowertraffic.bangordailynews.com/category/home/" rel="category tag">Home</a>, <a href="http://slowertraffic.bangordailynews.com/category/living/" rel="category tag">living</a>, <a href="http://slowertraffic.bangordailynews.com/category/news/" rel="category tag">news</a>, <a href="http://slowertraffic.bangordailynews.com/category/penobscot/" rel="category tag">penobscot</a>, <a href="http://slowertraffic.bangordailynews.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>					    <div class="author-byline">
			By <a href="http://slowertraffic.bangordailynews.com/author/slowertraffic/" title="Posts by Hank Garfield" rel="author">Hank Garfield</a>		    </div><!-- /.author-byline -->
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
	<div class="entry-content entry">

        
    
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style">
        
        <!-- Facebook button -->
        <div class='share-button'>
            <div class="fb-like" data-href="http://slowertraffic.bangordailynews.com/2016/09/16/home/to-boldly-go-where-no-car-has-gone-before/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <!-- Tweet button -->
        <div class='share-button'>
            <a href="https://twitter.com/share" 
               class="twitter-share-button" 
               data-text="To Boldly Go Where No Car Has Gone Before."
               data-url="http://slowertraffic.bangordailynews.com/2016/09/16/home/to-boldly-go-where-no-car-has-gone-before/"
               data-via='bdnmaineblogs'               data-related=",bdnmaineblogs,bangordailynews"
               data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>


        <!-- Pin it button -->
        <div class='share-button'>
        <a href="//www.pinterest.com/pin/create/button/?url=http://slowertraffic.bangordailynews.com/2016/09/16/home/to-boldly-go-where-no-car-has-gone-before/&media=https://bdn-data.s3.amazonaws.com/blogs.dir/325/files/2016/09/public_domain_astronomy_12-250x250.jpg&description=To Boldly Go Where No Car Has Gone Before" data-pin-do="buttonPin" data-pin-config="none">
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
        </a>
        </div>
        
        <div class='share-button'>
            <a class="addthis_counter addthis_pill_style"></a>
        </div>
    </div>
    <!-- AddThis Button END -->


		<div class="p402_premium">
			<p><a href="https://bdn-data.s3.amazonaws.com/blogs.dir/325/files/2016/09/public_domain_astronomy_12.jpg" target=_blank rel="nofollow"><img class=" size-medium wp-image-431 aligncenter" src="https://bdn-data.s3.amazonaws.com/blogs.dir/325/files/2016/09/public_domain_astronomy_12-450x257.jpg" alt="public_domain_astronomy_12" width="450" height="257" /></a></p>
<p><em>Star Trek</em> debuted on TV fifty years ago this month, and BBC America aired uncut episodes of the original series all weekend. Naturally, I watched until my eyes bled.</p>
<p>As a kid interested in anything to do with space, I discovered the show on my parents’ black and white TV, the same TV on which we watched the real-life moon landing. But it wasn’t until the show was canceled and went into syndication that I saw it in color and became intimately familiar with the characters.</p>
<p>It’s the greatest show in the history of television. Future incarnations like <em>The Next Generation </em>were slicker and more consistent, but the makers of the original show had no budget, no computer-generated special effects, no network support, and no established cultural universe to fall back on. They made it up as they went along, and half a century later, we’re still talking about it.</p>
<p>Even the stupid episodes were good. A personal favorite is “A Piece of the Action,” in which the Enterprise visits a planet in the beginnings of industrialization whose inhabitants, based on a book left behind by a previous starship, have patterned their whole society on the gangs of old Chicago.</p>
<p>In the best scene, Kirk tries to drive a car. As a man of the future, he is unfamiliar with the clutch and gears. The normally unflappable Spock is unnerved. “Captain,” he says, “you are an excellent starship commander. But as a taxi driver, you leave much to be desired.”</p>
<p>This scene is shamelessly betrayed in the first “reboot” <em>Star Trek</em> film, when a young Kirk leads an airborne cop on a chase in what is supposedly his stepfather’s prized antique automobile. Wait a minute, I thought – Kirk can’t drive.</p>
<p>While I’ve enjoyed many of the subsequent movies and series, none of them live up to the inventive brilliance of the original show (though <em>The Wrath of Khan</em> comes close). The minute the focus shifted from thoughtful storytelling to the creation of an ongoing “franchise,” <em>Star Trek </em>began to lose much of its magic.</p>
<p>The BBC marathon was interrupted by commercials, and a disturbing number of them seemed to be car commercials. The juxtaposition of yesterday’s science fiction with ads for today’s high-tech cars got me thinking. What does science fiction have to say about the future of the car culture?</p>
<p>In his novel <em>Imperial Earth</em>, published in 1976 but set in 2276, Arthur C. Clarke’s main character arrives on Earth from Saturn’s moon Titan as a delegate to America’s 500<sup>th</sup> birthday celebration. Clarke, who in the 1940s predicted the invention of the communications satellite, is known for “hard” science fiction that, as much as possible, relies on the known laws of physics.</p>
<p>He sets his spaceport 50 miles outside Washington DC, and populates the highways of the future with automated electric cars. It’s against the law to drive manually. This is, in fact, another prediction in the process of coming true. Several companies are currently working on driverless cars, and a few have been road-tested, with mixed results.</p>
<p>Even casual <em>Star Trek</em> fans are familiar with the characters’ preferred mode of travel: the transporter. It’s easy to see that the ability to beam from place to place would quickly make cars obsolete. The concept is a bit farfetched, but not quite as impossible as the faster-than-light warp drive that powers the ship.</p>
<p>Incidentally, the invention of the transporter was driven not by some visionary idea of future travel, but by the need to produce an hour-long TV show on a budget. As producer Gene Roddenberry explained in <em>The Making of Star Trek</em> (1968): “The fact that we didn’t have the budget [to land the ship] forced us into conceiving the transporter device – ‘beam’ them down to the planet – which allowed us to be well into the story by script page two.”</p>
<p>In his 1970 novel <em>Ringworld</em>, Larry Niven gives us something similar, with “transfer booths,” which allow people to travel instantaneously all over the Earth. The effect of this is to homogenize the planet, so that one city eventually looks like another. A depressing thought, but, again, there would be no need for cars in such a future.</p>
<p>It’s hard to find a work of science fiction in which humans use cars the way we do now. The implication seems clear: our future dreams and aspirations don’t include cars. On some subconscious level, we don’t want our descendants to be driving when they are living in yesterday’s science fiction.</p>
<p>&nbsp;</p>

				<div id="action-container" class="action-button"  onclick="Audience.toggle()" onmouseover="Audience.mouseover()" onmouseout="Audience.mouseout()">
		  <i id="recommend-icon" class="fa fa-tree"></i>
		  Recommend this article
	</div>
		</div>
			
					<script type="text/javascript">
			var maineCookie = jQuery.cookie( 'bdn_state' );
			if( maineCookie != 'ME' || ( typeof window.bdnAdsShowing == "undefined" ) ) {
				if( typeof _402_Show == "undefined" ){ console.log('ERROR: Google Surveys Not Loaded'); }
							var googCookie = jQuery.cookie( '__utma' );
				if( googCookie ) {
                    var explode = googCookie.split( '.' );
                    // the updated function below - Math.floor( randdom + 1) - will always be true
					if( ( Number( explode[explode.length-1] ) <= 1 || Math.floor( ( Math.random() * 1 ) + 1 ) == 1 ) || ( typeof window.bdnAdsShowing == "undefined" ) ) {
												try { _402_Show(); } catch(e) {
													}
					}
				} else {
													try { _402_Show(); } catch(e) {
											}
							}
						}
		</script>
	
			
    
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style">
        
        <!-- Facebook button -->
        <div class='share-button'>
            <div class="fb-like" data-href="http://slowertraffic.bangordailynews.com/2016/09/16/home/to-boldly-go-where-no-car-has-gone-before/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <!-- Tweet button -->
        <div class='share-button'>
            <a href="https://twitter.com/share" 
               class="twitter-share-button" 
               data-text="To Boldly Go Where No Car Has Gone Before."
               data-url="http://slowertraffic.bangordailynews.com/2016/09/16/home/to-boldly-go-where-no-car-has-gone-before/"
               data-via='bdnmaineblogs'               data-related=",bdnmaineblogs,bangordailynews"
               data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>


        <!-- Pin it button -->
        <div class='share-button'>
        <a href="//www.pinterest.com/pin/create/button/?url=http://slowertraffic.bangordailynews.com/2016/09/16/home/to-boldly-go-where-no-car-has-gone-before/&media=https://bdn-data.s3.amazonaws.com/blogs.dir/325/files/2016/09/public_domain_astronomy_12-250x250.jpg&description=To Boldly Go Where No Car Has Gone Before" data-pin-do="buttonPin" data-pin-config="none">
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
        </a>
        </div>
        
        <div class='share-button'>
            <a class="addthis_counter addthis_pill_style"></a>
        </div>
    </div>
    <!-- AddThis Button END -->


	</div><!-- .entry-content -->

	
	<footer class="entry-meta">
	    				                    
<div class="author-info">
	<div class="author-avatar">
			    <img src="http://gravatar.com/avatar/574450af6d7bc3333248a3028da472aa?s=74&d=https%3A%2F%2Fslowertraffic.bangordailynews.com%2Ffiles%2F2015%2F06%2FIMG_61441-450x450.jpg"
		 alt="Hank Garfield"
		 title="Hank Garfield"
		 class="gravatar avatar"
		 align="left"
		 width="74" 
		 height="74" 
		 />
	</div><!-- .author-avatar -->
	<div class="author-description">
		<h2 class="author-title">About Hank Garfield</h2>
		<p class="author-bio">
			Hank's writing has appeared in San Diego Magazine, the Los Angeles Times, The Magazine of Fantasy and Science Fiction, Downeast, Bangor Metro, and elsewhere. He is the author of five published novels, and is now seeking a publisher for his recently-completed novel, A Sprauling Family Saga.                    
                        		</p>
	</div><!-- .author-description -->
</div><!-- .author-info -->		    			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">

			<a href="http://slowertraffic.bangordailynews.com/2016/09/10/home/how-james-a-garfield-traveled-through-maine-in-1878/" rel="prev"><span class="meta-nav">&larr;</span> How James A. Garfield Traveled through Maine in 1878</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	   
		    
				<div class="OUTBRAIN entry-meta" data-src="http://slowertraffic.bangordailynews.com/2016/09/16/home/to-boldly-go-where-no-car-has-gone-before/" data-widget-id="AR_1" data-ob-template="bangordaily" ></div>
				<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

				
<div id="comments" class="comments-area comment-respond">
    <div class="comment-list">
            
            <div class="fb-comments" data-href="http://slowertraffic.bangordailynews.com/2016/09/16/home/to-boldly-go-where-no-car-has-gone-before/" data-colorscheme="light" data-width="604"></div>
            
                        <script>
                jQuery(document).ready(function( $ ) {
                     FB.Event.subscribe('comment.create', function(response) {

                        //Send an email with ajax

                        $.ajax({
                            type: "GET",
                            url: "/wp-admin/admin-ajax.php?action=bdn_facebook_comment_notifications_send",
                            data: { 
                                post_author : "hankwgarfield@gmail.com", 
                                post_title : "To Boldly Go Where No Car Has Gone Before", 
                                post_link : "http://slowertraffic.bangordailynews.com/2016/09/16/home/to-boldly-go-where-no-car-has-gone-before/", 
                                post_id : "430"
                            }, 
                            dataType: "json",
                            beforeSend:  function() {
                                console.log('Sending message');
                            },
                            success: function(html){
                               console.log('Success sending email');
                               console.log(html);
                            },
                            error: function(html){
                                console.log('There was an error sending the notification email');
                                console.log(html)
                            }
                        });
                     });
                });
               
            </script>
                        
            
            
           
    </div>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->


	
    <div id="tertiary" class="sidebar-container" role="complementary">
	<div class="sidebar-inner">
	    <div class="widget-area">

		<div class="adSpot widget" style="min-height:270px;">
		    <div id="bdnads-blogs-top-300x250">
		     <script type="text/javascript">
			  googletag.cmd.push(function() {
				googletag.display("bdnads-blogs-top-300x250");
			   });
		      </script>
		    </div>
		</div>

		                <div class="widget blog-authors">
                    <h3>Hank Garfield</h3>
                    <a class="author-avatar" href="">
                        <img src="http://gravatar.com/avatar/574450af6d7bc3333248a3028da472aa?s=80&d=https%3A%2F%2Fslowertraffic.bangordailynews.com%2Ffiles%2F2015%2F06%2FIMG_61441-450x450.jpg"
                             alt="Hank Garfield"
                             title="Hank Garfield"
                             class="gravatar avatar"
                             align="left"
                             width="80" 
                             height="80" 
                         />
                    </a>
                    <p>
                        Hank's writing has appeared in San Diego Magazine, the Los Angeles Times, The Magazine of Fantasy and Science Fiction, Downeast, Bangor Metro, and elsewhere. He is the author of five published novels, and is now seeking a publisher for his recently-completed novel, A Sprauling Family Saga.                    </p>
                    
                                        
                                            <div class="fb-like-box" 
                             data-href="https://www.facebook.com/slowertraffic"
                             data-width="300" 
                             data-show-faces="false" 
                             data-header="false" 
                             data-stream="false" 
                             data-show-border="false">
                        </div>
                    
                                        
                    
                </div>
                
                    <div class="bdn-blogs-widget widget category-politics">
                
                <div class="bdn-blogs-widget-header">
                    <a href="http://bangordailynews.com/maine-blogs/?utm_campaign=Slower+Traffic&utm_source=politics-widget">
                        <img src="http://bangordailynews.com/wp-content/themes/bdn/images/bdnmaine_110.png" width="60" align="left">
                    </a>
                    <h3>
                        <a href="http://bangordailynews.com/maine-blogs/?utm_campaign=Slower+Traffic&utm_source=politics-widget">
                            Blogs
                        </a>
                    </h3>
                    <div class="promo-links">
                        <a class="promo-link" href="http://bangordailynews.com/maine-blogs/be-a-bdn-blogger/">Be a BDN blogger</a> |
                        <a class="promo-link" href="http://bangordailynews.com/maine-blogs/">Browse BDN blogs</a>
                    </div>
                </div>
                <div class="bdn-blogs-widget-posts">
                    <!-- Blogs widget served from memcached --><!-- blogs category: politics -->
			<div id="blogwidget_1" class="blogwidget">

				<h5 class="blogname">
					<a href="http://stateandcapitol.bangordailynews.com/?utm_campaign=Slower+Traffic&utm_source=politics-widget" 
					   target=_blank title="Maine politics — as it happens">
					State &amp; Capitol 
					</a>
				</h5>

				
					<a 
					class="post-image" 
					style="background-image:url('http://stateandcapitol.bangordailynews.com/files/2013/09/Screen-Shot-2013-09-22-at-8.27.15-PM.png'); background-position: center center; background-size: contain; background-color: rgb(90, 129, 170);"
					href="http://stateandcapitol.bangordailynews.com/2016/09/16/lepage-rips-pc-clinton-predicts-trump-will-win-maine/?utm_campaign=Slower+Traffic&utm_source=politics-widget"
					title="LePage rips 'PC' Clinton, predicts Trump will win Maine">

					State &amp; Capitol					</a>

				
				<h4 class="blogstory">
					<a class="blogstory" href="http://stateandcapitol.bangordailynews.com/2016/09/16/lepage-rips-pc-clinton-predicts-trump-will-win-maine/?utm_campaign=Slower+Traffic&utm_source=politics-widget" 
				   target=_blank>
					LePage rips 'PC' Clinton, predicts Trump will win Maine					</a>
				</h4>
			</div>

		
			<div id="blogwidget_2" class="blogwidget">

				<h5 class="blogname">
					<a href="http://mainemeetsworld.bangordailynews.com/?utm_campaign=Slower+Traffic&utm_source=politics-widget" 
					   target=_blank title="Exploring connections between state and global issues">
					Maine Meets World 
					</a>
				</h5>

				
					<a 
					class="post-image" 
					style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/375/files/2016/09/lobster-1573869_1920-300x300.jpg'); background-position: center center; background-size: cover;"
					href="http://mainemeetsworld.bangordailynews.com/2016/09/16/home/judging-by-history-a-european-ban-on-maine-lobster-might-really-happen/?utm_campaign=Slower+Traffic&utm_source=politics-widget"
					title="Judging by History, a European Ban on Maine Lobster Might Really Happen">
					Judging by History, a European Ban on Maine Lobster Might Really Happen					</a>

				
				<h4 class="blogstory">
					<a class="blogstory" href="http://mainemeetsworld.bangordailynews.com/2016/09/16/home/judging-by-history-a-european-ban-on-maine-lobster-might-really-happen/?utm_campaign=Slower+Traffic&utm_source=politics-widget" 
				   target=_blank>
					Judging by History, a European Ban on Maine Lobster Might Really Happen					</a>
				</h4>
			</div>

		
			<div id="blogwidget_3" class="blogwidget">

				<h5 class="blogname">
					<a href="http://glocal.bangordailynews.com/?utm_campaign=Slower+Traffic&utm_source=politics-widget" 
					   target=_blank title="The Peace and Justice Center Blog">
					The Glocal 
					</a>
				</h5>

				
					<a 
					class="post-image" 
					style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/372/files/2015/11/images.jpg'); background-position: center center; background-size: cover;"
					href="http://glocal.bangordailynews.com/2016/09/16/home/lets-aim-for-peace-together/?utm_campaign=Slower+Traffic&utm_source=politics-widget"
					title="Lets Aim for Peace Together">
					Lets Aim for Peace Together					</a>

				
				<h4 class="blogstory">
					<a class="blogstory" href="http://glocal.bangordailynews.com/2016/09/16/home/lets-aim-for-peace-together/?utm_campaign=Slower+Traffic&utm_source=politics-widget" 
				   target=_blank>
					Lets Aim for Peace Together					</a>
				</h4>
			</div>

		
			<div id="blogwidget_4" class="blogwidget">

				<h5 class="blogname">
					<a href="http://cianchette.bangordailynews.com/?utm_campaign=Slower+Traffic&utm_source=politics-widget" 
					   target=_blank title="Michael Cianchette on Maine Politics">
					He Said It Right 
					</a>
				</h5>

				
					<a 
					class="post-image" 
					style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/256/files/2016/09/FAIRBEAR081014-3_13418395-1-300x300.jpg'); background-position: center center; background-size: cover;"
					href="http://cianchette.bangordailynews.com/2016/09/16/home/ballot-questions-are-terrible-ways-to-make-law/?utm_campaign=Slower+Traffic&utm_source=politics-widget"
					title="Ballot questions are terrible ways to make law">
					Ballot questions are terrible ways to make law					</a>

				
				<h4 class="blogstory">
					<a class="blogstory" href="http://cianchette.bangordailynews.com/2016/09/16/home/ballot-questions-are-terrible-ways-to-make-law/?utm_campaign=Slower+Traffic&utm_source=politics-widget" 
				   target=_blank>
					Ballot questions are terrible ways to make law					</a>
				</h4>
			</div>

		
			<div id="blogwidget_5" class="blogwidget">

				<h5 class="blogname">
					<a href="http://thetippingpoint.bangordailynews.com/?utm_campaign=Slower+Traffic&utm_source=politics-widget" 
					   target=_blank title="Analysis and explanation on Maine politics and policy">
					Mike Tipping 
					</a>
				</h5>

				
					<a 
					class="post-image" 
					style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/115/files/2016/09/TRUMP_17154514-300x300.jpg'); background-position: center center; background-size: cover;"
					href="http://thetippingpoint.bangordailynews.com/2016/09/15/state-politics/trump-is-using-lepages-winning-playbook/?utm_campaign=Slower+Traffic&utm_source=politics-widget"
					title="Trump is using LePage's winning playbook">
					Trump is using LePage's winning playbook					</a>

				
				<h4 class="blogstory">
					<a class="blogstory" href="http://thetippingpoint.bangordailynews.com/2016/09/15/state-politics/trump-is-using-lepages-winning-playbook/?utm_campaign=Slower+Traffic&utm_source=politics-widget" 
				   target=_blank>
					Trump is using LePage's winning playbook					</a>
				</h4>
			</div>

		
			<div id="blogwidget_6" class="blogwidget">

				<h5 class="blogname">
					<a href="http://callahan.bangordailynews.com/?utm_campaign=Slower+Traffic&utm_source=politics-widget" 
					   target=_blank title="Non-partisan political and social commentary">
					Mainely Thoughts 
					</a>
				</h5>

				
					<a 
					class="post-image" 
					style="background-image:url('http://callahan.bangordailynews.com/files/2015/05/10022961_H14158539-600x900-300x300.jpg'); background-position: center center; background-size: contain; background-color: rgb(90, 129, 170);"
					href="http://callahan.bangordailynews.com/2016/09/14/opinion/i-wouldnt-have-taken-kindly-to-clinton-calling-my-grandfather-unredeemable/?utm_campaign=Slower+Traffic&utm_source=politics-widget"
					title="I wouldn't have taken kindly to Clinton calling my grandfather unredeemable">

					Mainely Thoughts					</a>

				
				<h4 class="blogstory">
					<a class="blogstory" href="http://callahan.bangordailynews.com/2016/09/14/opinion/i-wouldnt-have-taken-kindly-to-clinton-calling-my-grandfather-unredeemable/?utm_campaign=Slower+Traffic&utm_source=politics-widget" 
				   target=_blank>
					I wouldn't have taken kindly to Clinton calling my grandfather unredeemable					</a>
				</h4>
			</div>

		                </div>

            </div><!-- /.bdn-blogs-widget -->
        
        <!-- Blogs widget took 0.083142 seconds to load. -->
		<div class="adSpot widget" style="min-height:270px;">
		    <div id="bdnads-blogs-bottom-300x250">
			 <script type="text/javascript">
			      googletag.cmd.push(function() {
				    googletag.display("bdnads-blogs-bottom-300x250");
			       });
			  </script>
		    </div>
		</div>
	    </div><!-- .widget-area -->

	</div><!-- .sidebar-inner -->
    </div><!-- #tertiary -->
	
	

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="blog_subscription-3" class="widget jetpack_subscription_widget"><h3 class="widget-title">Subscribe to Blog via Email</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div><p>Join 2 other subscribers</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://slowertraffic.bangordailynews.com/2016/09/16/home/to-boldly-go-where-no-car-has-gone-before/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
				( function( d ) {
					if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
						var label = d.getElementById( 'jetpack-subscribe-label' );
	 					label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
	 					label.style.position = 'absolute';
	 					label.style.height   = '1px';
	 					label.style.width    = '1px';
	 					label.style.overflow = 'hidden';
					}
				} ) ( document );

				// Special check for required email input because Safari doesn't support HTML5 "required"
				jQuery( '#subscribe-blog-blog_subscription-3' ).submit( function( event ) {
					var requiredInput = jQuery( this ).find( '.required' );
					if ( requiredInput.val() == '' ) {
						event.preventDefault();
						requiredInput.focus();
					}
				});
			</script>
				
</aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="search-form" action="http://slowertraffic.bangordailynews.com">
	<label>
		<span class="screen-reader-text" for="s">Search for:</span>
		<input type="search" class="search-field" value="" name="s" placeholder="Search ..." title="Search for:">
	</label>
	<input type="submit" class="search-submit" id="searchsubmit" value="Search">
</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
					<li>
				<a href="http://slowertraffic.bangordailynews.com/2016/09/16/home/to-boldly-go-where-no-car-has-gone-before/">To Boldly Go Where No Car Has Gone Before</a>
						</li>
					<li>
				<a href="http://slowertraffic.bangordailynews.com/2016/09/10/home/how-james-a-garfield-traveled-through-maine-in-1878/">How James A. Garfield Traveled through Maine in 1878</a>
						</li>
					<li>
				<a href="http://slowertraffic.bangordailynews.com/2016/09/03/home/pondering-the-possibilities-of-public-transportation-on-penobscot-bay/">Pondering the Possibilities of Public Transportation on Penobscot Bay</a>
						</li>
					<li>
				<a href="http://slowertraffic.bangordailynews.com/2016/08/27/home/has-bangors-folk-festival-served-its-purpose/">Has Bangor’s Folk Festival Served Its Purpose?</a>
						</li>
					<li>
				<a href="http://slowertraffic.bangordailynews.com/2016/08/20/home/how-i-found-my-writing-process-on-the-bus/">How I Found My Writing Process on the Bus</a>
						</li>
				</ul>
		</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
	<li><a href='http://slowertraffic.bangordailynews.com/2016/09/'>September 2016</a>&nbsp;(3)</li>
	<li><a href='http://slowertraffic.bangordailynews.com/2016/08/'>August 2016</a>&nbsp;(4)</li>
	<li><a href='http://slowertraffic.bangordailynews.com/2016/07/'>July 2016</a>&nbsp;(5)</li>
	<li><a href='http://slowertraffic.bangordailynews.com/2016/06/'>June 2016</a>&nbsp;(4)</li>
	<li><a href='http://slowertraffic.bangordailynews.com/2016/05/'>May 2016</a>&nbsp;(4)</li>
	<li><a href='http://slowertraffic.bangordailynews.com/2016/04/'>April 2016</a>&nbsp;(5)</li>
	<li><a href='http://slowertraffic.bangordailynews.com/2016/03/'>March 2016</a>&nbsp;(4)</li>
	<li><a href='http://slowertraffic.bangordailynews.com/2016/02/'>February 2016</a>&nbsp;(4)</li>
	<li><a href='http://slowertraffic.bangordailynews.com/2016/01/'>January 2016</a>&nbsp;(5)</li>
	<li><a href='http://slowertraffic.bangordailynews.com/2015/12/'>December 2015</a>&nbsp;(4)</li>
	<li><a href='http://slowertraffic.bangordailynews.com/2015/11/'>November 2015</a>&nbsp;(4)</li>
	<li><a href='http://slowertraffic.bangordailynews.com/2015/10/'>October 2015</a>&nbsp;(5)</li>
	<li><a href='http://slowertraffic.bangordailynews.com/2015/09/'>September 2015</a>&nbsp;(4)</li>
	<li><a href='http://slowertraffic.bangordailynews.com/2015/08/'>August 2015</a>&nbsp;(5)</li>
	<li><a href='http://slowertraffic.bangordailynews.com/2015/07/'>July 2015</a>&nbsp;(4)</li>
	<li><a href='http://slowertraffic.bangordailynews.com/2015/06/'>June 2015</a>&nbsp;(5)</li>
	<li><a href='http://slowertraffic.bangordailynews.com/2015/05/'>May 2015</a>&nbsp;(5)</li>
	<li><a href='http://slowertraffic.bangordailynews.com/2015/04/'>April 2015</a>&nbsp;(4)</li>
	<li><a href='http://slowertraffic.bangordailynews.com/2015/03/'>March 2015</a>&nbsp;(4)</li>
		</ul>
</aside><aside id="rss_links-3" class="widget widget_rss_links"><ul><li><a target="_self" href="http://slowertraffic.bangordailynews.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li></ul>
</aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">Contact</h3>			<div class="textwidget"><div class="wpcf7" id="wpcf7-f3-w1-o1"><form action="/2016/09/16/home/to-boldly-go-where-no-car-has-gone-before/#wpcf7-f3-w1-o1" method="post" class="wpcf7-form">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="3" />
<input type="hidden" name="_wpcf7_version" value="3.0" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f3-w1-o1" />
</div>
<p>Your Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" class="wpcf7-text wpcf7-validates-as-required" size="40" /></span> </p>
<p>Your Email (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="text" name="your-email" value="" class="wpcf7-text wpcf7-validates-as-email wpcf7-validates-as-required" size="40" /></span> </p>
<p>Subject<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" class="wpcf7-text" size="40" /></span> </p>
<p>Your Message<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10"></textarea></span> </p>
<p><input type="submit" value="Send" class="wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
                            <a href="http://bangordailynews.com/maine-blogs/?utm_source=Slower+Traffic&utm_medium=footer">
                                <img src="http://slowertraffic.bangordailynews.com/wp-content/themes/bdnblog2013/images/BDN_Square.jpg" width="32" />
                                Slower Traffic is a member of the BDN Maine Blog network.
                            </a>
			</div><!-- .site-info -->
			
			<!--Desktop only-->
			<div id="footer">
			    <div id="box-wrap">
				<div id="box1">
				    <h1 class="headline">Bangor Daily News</h1>
				    <ul class="sitemap">
					<li><a href="http://archive.bangordailynews.com/">Archives</a></li>
					<li><a href="http://bangordailynews.com/">News</a></li>
					<li><a href="http://bangordailynews.com/business/">Business</a></li>
					<li><a href="http://bangordailynews.com/sports/">Sports</a></li>
					<li><a href="http://bangordailynews.com/outdoors/">Outdoors</a></li>
					<li><a href="http://bangordailynews.com/homestead/">Homestead</a></li>
					<li><a href="http://bangordailynews.com/link/tv-listings/">TV Listings</a></li>
					<li><a href="http://obituaries.bangordailynews.com/">Obituaries</a></li>
					<li><a href="http://bangordailynews.com/events/">Things to Do</a></li>
					<li><a href="http://bangordailynews.com/browse/special-sections/">Custom Publications</a></li>
					<li><a href="http://marketplace.bangordailynews.com/?post_type=coupon">Coupons</a></li>
					<li><a href="http://bangordailynews.com/weather/">Weather</a></li>
					<li><a href="http://bangordailynews.com/closings/">Storm Cancellations</a></li>
				    </ul>
				</div><!-- #box1 -->
				<div id="box2">
				    <h1 class="headline">About Us</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/about/">BDN History</a></li>
					<li><a href="http://external.bangordailynews.com/bdn-anniversary/">BDN 120 Years</a></li>
					<li><a href="http://bangordailynews.com/contact">Contact Us</a></li>
					<li><a href="http://store.bangordailynews.com/">Purchase Photos</a></li>
					<li><a href="http://nie.bangordailynews.com/">Newspapers in Education</a></li>
					<li><a href="http://bangordailynews.com/terms-of-service/">Terms of Service</a></li>
					<li><a href="http://bangordailynews.com/privacy/">Privacy Policy</a></li>
				    </ul>
				    <h1 class="headline" style="margin-top: 15px;">Subscribe</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/subscribe/">Bangor Daily News Subscriptions</a></li>
					<li><a href="http://bangordailynews.com/staff/circulation/">Manage Your Subscription</a></li>
					<li><a href="http://bangordailynews.com/newsletters/">Email Updates</a></li>
					<li><a href="http://bangordailynews.com/feed/">RSS</a></li>
				    </ul>
				</div><!-- #box2 -->
				<div id="box3">
				    <h1 class="headline">Sales and Marketing</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/staff/advertising/classifieds/">Classifieds</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/">Print and Online Advertising</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/special-sections/">Custom Publications and The Weekly</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/">Advertising Staff Directory</a></li>
					<li><a href="http://creativeservices.bangordailynews.com/guide-to-sending-files/">Creative Services-Guide to Sending Files</a></li>
				    </ul>
				</div><!-- #box3 -->
				<div id="box4">
				    <h1 class="headline">On Facebook</h1>
                    <ul class="sitemap">
                        <li><a href="http://www.facebook.com/bangordailynews" title="The Bangor Daily News on Facebook">The Bangor Daily News</a></li>
                        <li><a href="http://www.facebook.com/bdnmainemidcoast" title="BDN Midcoast on Facebook">Midcoast</a></li>
                        <li><a href="http://www.facebook.com/bdnmaineportland" title="BDN Portland on Facebook">Portland</a></li>
                        <li><a href="http://www.facebook.com/bdnmainearoostook" title="BDN Aroostook on Facebook">Aroostook</a></li>
                        <li><a href="http://www.facebook.com/bdnmainedowneast" title="BDN Midcoast on Facebook">Downeast</a></li>
                        <li><a href="http://www.facebook.com/bdnmainehancock" title="BDN Hancock on Facebook">Hancock</a></li>
                        <li><a href="http://www.facebook.com/pages/BDN-Katahdin-and-Lincoln-Lakes-Region-News/139993822727247" title="BDN Katahdin and Lincoln Lakes Region on Facebook">Katahdin and Lincoln Lakes Region</a></li>
                        <hr />
                        <li><a href="http://www.facebook.com/BDNFoodForThought" title="BDN Food on Facebook">Food</a></li>
                        <li><a href="https://www.facebook.com/bdnmaineoutdoors" title="BDN Outdoors on Facebook">Outdoors</a></li>
                        <li><a href="https://www.facebook.com/BDNMaineFamilies" title="BDN Maine Families on Facebook">Maine Families</a></li>
                        <li><a href="https://www.facebook.com/BDNBlogs" title="BDN Blogs on Facebook">BDN Blogs</a></li>
                        <hr />
                        <li><a href="https://www.facebook.com/pages/BDN-Editorial-Opinion/107406425993156" title="BDN Editorial and Opinion on Facebook">Editorial and Opinion</a></li>
                        <hr />
                        <li><a href="https://www.facebook.com/bdnmainesports" title="BDN Maine Sports on Facebook">Maine Sports</a></li>
                        <li><a href="https://www.facebook.com/bdnhssports" title="BDN High School Sports on Facebook">High School Sports</a></li>
                    </ul>
                    <h1 class="headline">On Twitter</h1>
                    <ul class="sitemap">
                        <li><a href="http://www.twitter.com/bangordailynews" title="The Bangor Daily News on Twitter">@bangordailynews</a></li>
                        <li><a href="http://www.twitter.com/bdnpolitics" title="The Bangor Daily News on Twitter">@bdnpolitics</a></li>
                        <li><a href="http://www.twitter.com/bdnmaineblogs" title="The Bangor Daily News Blogs on Twitter">@bdnmaineblogs</a></li>
                        <li><a href="http://www.twitter.com/bdnmainefocus" title="The Bangor Daily News Maine Focus on Twitter">@bdnmainefocus</a></li>
                    </ul>
				</div><!-- #box4 -->
			    </div><!--#box-wrap -->
			</div>
			
		</footer><!-- #colophon -->
	</div><!-- #page -->

				<script>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</script>
			<div style="display:none">
	</div>
<link rel='stylesheet' id='bdn-recommend-css'  href='http://slowertraffic.bangordailynews.com/wp-content/plugins/bdn-plugins/style/bdn_recommend.css?ver=1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201637'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://slowertraffic.bangordailynews.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.1.5'></script>
<script type='text/javascript' src='http://slowertraffic.bangordailynews.com/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://slowertraffic.bangordailynews.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://slowertraffic.bangordailynews.com/wp-content/themes/bdnblog2013/js/functions.js?ver=2013-07-18'></script>
<script type='text/javascript' src='http://slowertraffic.bangordailynews.com/wp-content/mu-plugins/js/submitevent.js?ver=2'></script>

<!-- START Parse.ly Include: Standard  WP_IS_DEV -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="bangordailynews.com"></div>
</div>
<script>
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->



    <script type="text/javascript">
		var _qevents = _qevents || [];
		(function() { var elem = document.createElement('script'); elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0]; scpt.parentNode.insertBefore(elem, scpt); })();
		_qevents.push({qacct:"p-b68mGw5mrmI6Q",labels:'blogs.slowertraffic, categories.home, categories.living, categories.news, categories.penobscot, categories.uncategorized, authors.slowertraffic, unit.b'});
    </script>
    <noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-b68mGw5mrmI6Q.gif?labels=blogs.slowertraffic,categories.home,categories.living,categories.news,categories.penobscot,categories.uncategorized,authors.slowertraffic,unit.b" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>

					<script type="text/javascript" src="http://wp-stats.com/count.js.php?user=bdn&wp_ID=325.430&platform=desktop" data-minify="no"></script>
		
    <!-- ChartBeat -->
    <script type='text/javascript'>
        var _sf_async_config={uid:14550,domain:"bangordailynews.com",useCanonical:true};
    </script>

            <script type="text/javascript" src="http://static.chartbeat.com/js/chartbeat.js">
    
	<script type="text/javascript">
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
	</script>

<script type='text/javascript' src='http://stats.wp.com/e-201637.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.5.3',blog:'93853382',post:'430',tz:'-4',srv:'slowertraffic.bangordailynews.com'} ]);
	_stq.push([ 'clickTrackerInit', '93853382', '430' ]);
</script>

   <script type="text/javascript">
   	var $mcGoal = {'settings':{'uuid':'a629a44de37af801f63b7384a','dc':'us1'}};
   	(function() {
   		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
   		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
   		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
   	})();
   </script>

</body>
</html>
